Реклама: Новые сервера Lineage 2
9

Lineage 2 → Модуль Account Manager для e107

9 января 2009, 7768 просмотров, опубликовано в разделе Lineage 2Веб обвязки
Модуль Account Manager для e107Account Manager – Управление аккаунтом, специальный модуль, который позволит использовать систему управлением контентом (CMS) под названием e107 для регистрации пользователей на вашем сервере Lineage 2. Данный модуль тестировался на сервере L2jFree, как с другими обстоят дела, увы, не знаю. Возможности модуля:

1. Регистрация аккаунтов для игры на вашем сервере
2. Смена пароля для аккаунта
3. Рейтинг персонажей
4. Мультиязычность (Английский, Испанский и Русский от нашего сайта)
5. Вывод статуса сервера (Включен, Отключен)
6. Информация о персонажах
7. IP-адрес сервера (выводится если включили в настройках)
Ссылки на скачивание доступны для зарегистрированных пользователей.
  • 0
 (голосов: 0)

Информация

Посетители, находящиеся в группе Гости, не могут оставлять комментарии в данной новости.
#9
Ответил: ZORT (8 мая 2009 14:35)
В группе: Посетители, зарегистрирован 17.04.2009
Аватар
На укоз ты не как не поставиш...
#8
Ответил: denissined (17 марта 2009 07:02)
В группе: Гости, зарегистрирован --
Аватар
Люди помогите я уже какую неделю мучаюсь как поставить подскажите плзз у меня сайт на ucoz!
#7
Ответил: Goodfazer (1 февраля 2009 20:10)
В группе: Гости, зарегистрирован --
Аватар
как установить???
#6
Ответил: swik (24 января 2009 12:12)
В группе: Гости, зарегистрирован --
Аватар
morgan93,
www.zone-game.info
#5
Ответил: morgan93 (16 января 2009 10:40)
В группе: Гости, зарегистрирован --
Аватар
админ какой там пароль
#4
Ответил: loepta (10 января 2009 22:16)
В группе: Гости, зарегистрирован --
Аватар
Почему не все nereguojaindejau к FTP сделал еще 777
#3
Ответил: VerTox (10 января 2009 17:32)
В группе: Посетители, зарегистрирован 24.12.2008
Аватар
распаковал, вот че говорит:

Warning: require_once(../../class2.php) [function.require-once]: failed to open stream: No such file or directory in C:\Program Files\VertrigoServ\www\1\index.php on line 17

Fatal error: require_once() [function.require]: Failed opening required '../../class2.php' (include_path='.;C:\Program Files\VertrigoServ\Smarty') in C:\Program Files\VertrigoServ\www\1\index.php on line 17
______________

#2
Ответил: KoTuK (10 января 2009 02:19)
В группе: Гости, зарегистрирован --
Аватар
Второй нах :) ! Качаю протестим все расскажем :)

Все никак не разберусь с установкой кто небудь подскажите :)
#1
Ответил: loepta (10 января 2009 00:18)
В группе: Гости, зарегистрирован --
Аватар

Большое спасибо